Fireimages.net Forum  

Forum :: Helpdesk :: Tekniset tiedotteet :: Osa kuvista ei aukee. Search: Advance Search

Page: [1]    
Larvanto
 Osa kuvista ei aukee. - maaliskuu 18, 2009, 18:06:38 PM #1

Registered
Post: 5
Registered: 10.06.2007
Elikkäs, aukee vaan pelkkä tyhjä sivu, ei mitään virheilmoitusta!
Tuossa pari esimerkkiä: Firexpress -korkapainesammutuslaite mönkijä
Parikkala 691:n sivuovi
Sama homma IE:llä ja FF:llä.
 
4023
 Re: Osa kuvista ei aukee. - maaliskuu 18, 2009, 18:35:36 PM #2

Registered
Post: 56
Registered: 02.09.2005
Ei aukea kyseiset kuvat täälläkään tumppikuvaa isommaksi, valkoista vain. Käytössä FF.
 
admin
 Re: Osa kuvista ei aukee. - maaliskuu 18, 2009, 21:30:51 PM #3

Administrators
Post: 135
Registered: 12.02.2004
Olympusta koskeva exif-kirjasto. Katotaan mitä nyt tapahtuu vaihdoin tuon.

Jos joku tietää toimivat kirjastot, kertokaa.
 
Larvanto
 Re: Osa kuvista ei aukee. - maaliskuu 18, 2009, 21:39:28 PM #4

Registered
Post: 5
Registered: 10.06.2007
En ymmärrä hevov****a mitä on tehty, mutta nyt toimii. Hyvä näin.
 
4023
 Re: Osa kuvista ei aukee. - maaliskuu 18, 2009, 21:39:49 PM #5

Registered
Post: 56
Registered: 02.09.2005
Nyt toimii...
 
tuli22
 Re: Osa kuvista ei aukee. - huhtikuu 08, 2009, 23:41:13 PM #6

Administrators
Post: 1
Registered: 01.01.1970
moikka vaan mulla tekstit näkyy kuvat hävis missä ongelma.
 
leinoti
 Re: Osa kuvista ei aukee. - huhtikuu 09, 2009, 08:13:30 AM #7

Administrators
Post: 19
Registered: 08.06.2004
tuli22: koska kenelläkään muulla ei ole samaa ongelmaa on hyvin todennäköistä että syy on omissa laitteissasi tai ohjelmissa.
 

Page: [1]    

Hosted by Upcloud